2021.12.16

Apache Log4j の脆弱性問題について

先日公開されました、Apache Log4j の脆弱性(CVE-2021-44228)につきまして、弊社のサービスである、DigiSheet、PaySheet、勤務表BPO、DigiFaceAI、GrooForce、SMACOMに関しては、本脆弱性の影響がないことを確認しました。
 
 
なおご不明な点がございましたら、[お問い合わせについて]-[製品サービスに関するお問い合わせ]から、お問い合わせください。
https://www.aspex.co.jp/reg_sup_contact/
 
 
Apache Log4jの脆弱性に関する詳細につきましては以下のリンクをクリックしてください。
https://www.ipa.go.jp/security/ciadr/vul/alert20211213.html